Tinc problemes amb el router de telefònica des de fa dies. Des de que vam tornar de les Landes, al setembre, que no funciona la wifi. Hem intentant arreglar-ho de totes maneres, ho hem provat amb tots els ordinadors, amb tots els sistemes operatius, i posant la clau wep de totes les maneres i res, no xuta.

Vaig trucar a telefònica unes quantes vegades, i res… no em van solucionar res. Això si em van tenir penjada al telèfon un munt d’estona, amb un 902… o sigui que em tocarà pagar bastant…

Al final vaig convencer-los de que el problema no era de la configuració sino del router, i em van dirigir a Amper, que és qui porta la garantia d’aquests aparells. Aquestos em van dir que els enviés el router per arreglar-lo. Això si, trigaran uns 6 dies a tornar-me’l a enviar reparat, i si estigués bé, em farien pagar els ports.

De moment no els hi he enviat, perquè no em puc quedar 6 dies sense connexió. Amb el que paguem, podrien venir i mirar-ho aquí, no?

One Comment

  1. El router que hi ha a casa dels pares va de pena, sovint no “tira” o va molt lent. El que tinc a casa anava molt bé… fins que el vaig “trastejar” per passar de monousuari a multiusuari. Tot i que amb l’ordinador “principal”, el de sobretaula, no hi ha problema perquè el tinc endollat per cable, excepte alguna vegada que fa alguna cosa rara que m’obliga a resetejar el router, quan vull entrar al wifi des del mòbil o des del portàtil de la feina normalment em deixa fer, però sovint no em reconeix la clau o hi entra però es connecta i desconnecta com boig de la xarxa ell solet… Ara bé, com que aquests problemes ja dic que van començar a passar després que el vaig remenar, tinc clar que és culpa meva, que el devia configurar malament… I és que de vegades penso que no sé tant d’aquestes coses com em faig creure a mi mateix… :(

Deixa un comentari

L'adreça electrònica no es publicarà.